Jump to content
Invision Board France
  • 0
Théophraste

4.5 Partage d'un lien dans Facebook, pb d'image.

Question

Théophraste

Bonjour, lorsque je partage un lien de mon forum dans facebook, copier/coller, facebook m'affiche un extrait du site, mais va toujours cherche mon logo en haut à gauche, et non la première image du sujet partagé. Je suis le seul ?

 

Quand je partage un lien d'un autre site, je n'ai pas çà.

 

Une idée de comment gérer çà svp ?

 

Cordialement, Théo.

Share this post


Link to post
Share on other sites

3 answers to this question

Recommended Posts

  • 0
Théophraste

Un pb avec Open Graph ?

Share this post


Link to post
Share on other sites
  • 0
iProxy

Il faudrait vérifier si vous avez activé la protection "Hotlinking"

Share this post


Link to post
Share on other sites
  • 0
Théophraste

ah oui, bonne idée çà ! Merci.

 

çà se trouve où déjà ce réglage svp ?

 

Amicalement, Théo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.