Jump to content
Invision Board France
  • 0
Sign in to follow this  
logomaniac

4.4 Soucis étiquettes !

Question

logomaniac

Bonjour du samedi 😉

Petit bizarrerie mais impossible de rajouter une étiquette à mes posts ou même mes fichiers en téléchargement.

Je n'ai pas touché à mes réglages de départ, 'ai déjà des étiquettes en place mais impossible d'en rajouter...


J'ai beau cliquer sur l'étiquette désirée mais rien ne se passe !

HELP 😉


1415436479_Capture2020-05-2315_51_27.thumb.png.c5963aabbd1f70d4cc11141770f16566.png

 

Share this post


Link to post
Share on other sites

11 answers to this question

Recommended Posts

  • 0
Youp3

Bonsoir,

 

as-tu testé avec le thème par défaut livré avec la suite ?

Share this post


Link to post
Share on other sites
  • 0
logomaniac
il y a 2 minutes, Youp3 a dit :

Bonsoir,

 

as-tu testé avec le thème par défaut livré avec la suite ?

Merci Youp 😉

Je suis avec le thème d'origine (par confiance) :)

Share this post


Link to post
Share on other sites
  • 0
Youp3

Ok, donc sur un tel problème n’affichant pas d’erreur, nous allons faire basique :

As-tu dans le PCA été dans la section Support, Quelque chose ne fonctionne pas correctement ? Histoire que la suite fasse ses propres vérifications.

Share this post


Link to post
Share on other sites
  • 0
logomaniac

j'ai la page en question oui !

Share this post


Link to post
Share on other sites
  • 0
Youp3

Et du coup, quand tu lances l’outil, il t’indique que tout est bon ou bien autre chose ?

  • Like 1

Share this post


Link to post
Share on other sites
  • 0
logomaniac

Outil lancé est pas de problème en vu : 
542428319_Capture2020-05-2606_26_47.thumb.png.0afc6ba3ac4a6aaea0a409eaee23c481.png
 

Share this post


Link to post
Share on other sites
  • 0
logomaniac

Je viens de tester en désactivant les greffons du forum mais non rien à faire...


J'ai pu mettre 2 étiquettes sur un fichier en téléchargement le 18 mais et depuis impossible...

 

Si ça peux aider à trouver une piste :)

Share this post


Link to post
Share on other sites
  • 1
Youp3

Bonsoir,

 

pour le coup non. Quand il n’y a pas de message d’erreur, c’est compliqué. Surtout si tu n’as rien modifié au niveau configuration.

Share this post


Link to post
Share on other sites
  • 0
logomaniac

Je peux laisser l'utilisation des étiquettes pour le moment, c'est pas le plus important 😉

Je vais voir directement avec la maison mère ce qu'ils en disent, merci Youp 😉

Share this post


Link to post
Share on other sites
  • 1
logomaniac

Problème résolu en 3 secondes OUF !!!
Une bêtise d'avoir mal lu et donc entré une mauvaise donnée...
943134974_Capture2020-05-2821_49_02.thumb.png.eeaf9319a55ada09d8165c60bb28add9.png

Et donc impossible de sélectionner une seule étiquette... 

Tout est revenu dans l'ordre avec un joli 3 (pour mon cas) 😉

  • Haha 1

Share this post


Link to post
Share on other sites
  • 0
Youp3

Ah oui ! Effectivement ce n’est pas évident d’inventer une étiquette d’au moins 26 caractères. :lol:

 

En tout cas bien vu !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.