Jump to content
Invision Board France
  • 0
Sign in to follow this  
Snow

4.4 Problème redirection

Question

Snow

Bonsoir,

 

J'ai récemment changé l'adresse de mon forum, et depuis j'ai des problèmes avec les icons, ils ne s'affichent plus enfaite. Donc je pense que ça viendrait d'un problème de redirection du nom de domaine sur l'ensemble de la plateforme mais je ne sais pas trop comment faire pour changer cela. J'ai le même problème avec la redirection des images de mon forum. Help ?

 

DAlyE.png  q21l9.pnggnYQK.png

 

 

Edited by Snow

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0
Youp3

Bonjour,

 

as-tu suivi les instructions de cet article :

 

Comme il avait été fait pour IP.Board, il faut compléter avec l’utilisation de l’outil support, en choissant l’option « Quelque chose ne fonctionne pas correctement ». Enfin un rechargement de la page et normalement cela revient à la normale.

 

Share this post


Link to post
Share on other sites
  • 0
Snow

Problème résolu, merci de ton aide !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.