Jump to content
Invision Board France
  • 0
Sign in to follow this  
TiMnZb

4.4 page accueil

Question

TiMnZb

Bonjour à tous. Bon Samedi. 

 

Je rencontre le problème suivant par intermittence

 

Capture.thumb.PNG.ab1a22202a7a7f8eaa9c341786066145.PNG

 

Alors que les thèmes du site fonctionne bien avec cette url : 

https://www.nzbnewzfrance.com/login/

 

J'ai vérifié le cache et le système

1.thumb.PNG.a59bf4061869ee3c2e134d6e9fddd816.PNG

 

Capture3.thumb.PNG.7d6fbc4200450ea4e7fb89177eb09a4a.PNG

 

Edit : Après investigation, cela provient de : "Mettre en cache les pages pour les visiteurs"

 

10.thumb.PNG.ed89d49da677a15cea676d8025dd880d.PNG

 

si activé la page d'accueil du site plante, pas les autres pages du site. 

 

Un bogue d'après vous ? Bon Week End. 

 

 

Share this post


Link to post
Share on other sites

7 answers to this question

Recommended Posts

  • 0
Bocar

N'est-ce pas un défaut de chargement dû au navigateur ? Cela m'arrivait à cause du temps de chargement d la page.

Change de navigateur pour voir.

  • Like 2

Share this post


Link to post
Share on other sites
  • 0
TiMnZb

Hello Merci pour ta réponse, çà le fait sur tous les navigateurs qui sont à jour. Certains Membres n'arrivent même plus à se connecter avec Safari pour Mac. Bizarre Bon Dimanche. 

Share this post


Link to post
Share on other sites
  • 0
Bocar

Ton problème est résolu ou ça continue ?

  • Like 2

Share this post


Link to post
Share on other sites
  • 0
TiMnZb
Le 29/02/2020 à 11:58, TiMnZb a dit :

Edit : Après investigation, cela provient de : "Mettre en cache les pages pour les visiteurs"

 

Hello, non, çà vient bien de çà. 

Share this post


Link to post
Share on other sites
  • 0
Youp3

Bonjour,

 

as-tu une méthode de cache définie (le paramètre juste au-dessus) ?

  • Like 1

Share this post


Link to post
Share on other sites
  • 0
TiMnZb

Bonjour Youp,

 

Merci pour ta réponse, oui j'avais APC. Actuellement "Mettre en cache les pages pour les visiteurs" est désactivée et

Méthode de cache : - Pas de mise en cache -

 

Bonne Journée. 

 

 

Share this post


Link to post
Share on other sites
  • 0
Youp3

Du coup tu pourrais tester en laissant « Pas de mise en cache » et en activant « Mettre en cache les pages pour les visiteurs ».

Dans ce cas de figure, le cache se fait en base de données.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.