Jump to content
Invision Board France
kullboys

IP.Board 3.1 Bug daffichage decriture

Recommended Posts

kullboys

Bonjour tout le monde,

 

En ce moment j'ai des soucis d'affichage de l'écriture qui sont apparus  sans rien avoir fait, sans rien avoir installé...

Par exemple de l'anglais se mélange au français alors que le post est écrit depuis bien longtemps, par exemple "la sélection du staff" devient la sélection du "personnel"

 

Ou alors le problème touche que certains membres sous une autre forme, par exemple on trouve des / span /n/t/t/t/t/t "le mot"/t/t/t/t" 

 

Auriez-vous une idée ?

 

Merci.

Share this post


Link to post
Share on other sites
brazoka

Bonjour,

 

Dsl je peut pas te dire bon courage .

 

@Youp3 ou @cybero

Edited by brazoka

Share this post


Link to post
Share on other sites
cybero

Bonjour,

 

on est bien d'accord sur la version que tu utilises ?

IP.Board 3.1 ?

 

image.png.e42f4e97893189e7c6dafd42c045b25f.png

 

 

Mais bon peu importe la version , perso pas d'idée comme ça... jamais constaté un comportement tel que décrit

 

Edited by cybero
  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.